CVE-2022-34921

sangjun

·

2022. 8. 7. 18:40

반응형

Affected Product : Xpdfreader
contain the affected version : Xpdfreader 4.04
CVE ID : CVE-2022-34921
Vulnerability Type : DDOS
Reference : https://forum.xpdfreader.com/viewtopic.php?f=3&t=42298

Trigger : ./pdftotext ./DDOS ./output

POC data

DDOS
0.00MB

반응형

0개의 댓글