CVE-2022-34923

sangjun

·

2022. 8. 7. 18:46

반응형

CVE-2022-34923

Affected Product : Xpdfreader
contain the affected version : Xpdfreader 4.04
CVE ID : CVE-2022-34923
Vulnerability Type : DDOS
Reference : https://forum.xpdfreader.com/viewtopic.php?f=3&t=42303
Description :
An issue in the JBIG2 decoder of xpdf v4.04 allows attackers to cause a
Distributed Denial of Service (DDoS) via crafted parameters.

반응형

4개의 댓글